<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="de-DE" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<title>
Rochade Europa &#8211; Schachzeitung   &#8211;  Lichess Worldcup	</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<link rel="shortcut icon" href="//i0.wp.com/rochadeeuropa.com/wp-content/uploads/2015/02/favicon.jpg" type="image/x-icon"/>
<link rel="apple-touch-icon-precomposed" href="//i0.wp.com/rochadeeuropa.com/wp-content/uploads/2015/02/favicon_57px.jpg">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//i0.wp.com/rochadeeuropa.com/wp-content/uploads/2015/02/favicon_114px.jpg">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//i0.wp.com/rochadeeuropa.com/wp-content/uploads/2015/02/favicon_72_72px.jpg">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//i0.wp.com/rochadeeuropa.com/wp-content/uploads/2015/02/favicon_122_122px.jpg">
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Rochade Europa - Schachzeitung &raquo; Feed" href="https://rochadeeuropa.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Rochade Europa - Schachzeitung &raquo; Kommentar-Feed" href="https://rochadeeuropa.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Rochade Europa - Schachzeitung &raquo; Lichess Worldcup Kommentar-Feed" href="https://rochadeeuropa.com/lichess-worldcup/feed/"/>
<meta property="og:title" content="Lichess Worldcup"/><meta property="og:type" content="article"/><meta property="og:url" content="https://rochadeeuropa.com/lichess-worldcup/"/><meta property="og:site_name" content="Rochade Europa - Schachzeitung"/><meta property="og:description" content="Am 4. April ist ein „World Cup“ von 21:30 - 23:00 Uhr mit ca. 15 deutschsprachigen sowie 15 internationalen Teams geplant.World Cup Teamkampf 1: &nbsp;&nbsp;https://lichess.org/tournament/NRJgsZinWorld Cup Teamkampf 2: &nbsp;&nbsp;https://lichess.org/tournament/zoa8Ns2oWorld Cup Teamkampf 3: &nbsp;&nbsp;https://lichess.org/tournament/8JiuXZ1y Davor findet noch von 20:01 - 21:21 Uhr eine „World Cup Warm-up Arena“ statt,"/><meta property="og:image" content="https://rochadeeuropa.com/wp-content/uploads/2020/04/Worldcup-Lichess-1.jpg"/>
<link rel="stylesheet" type="text/css" href="//rochadeeuropa.com/wp-content/cache/wpfc-minified/etyrwzhf/f63o.css" media="all"/>
<style id='rs-plugin-settings-inline-css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}
.tp-caption a:hover{color:#ffa902}</style>
<style id='woocommerce-inline-inline-css'>.woocommerce form .form-row .required{visibility:visible;}</style>
<link rel="stylesheet" type="text/css" href="//rochadeeuropa.com/wp-content/cache/wpfc-minified/6ymnschx/4pn6z.css" media="all"/>
<!--[if lte IE 9]><link rel='stylesheet' id='avada-shortcodes-css' href='https://rochadeeuropa.com/wp-content/themes/Avada/shortcodes.css?ver=3.7.3' type='text/css' media='all'/><![endif]-->
<link rel="stylesheet" type="text/css" href="//rochadeeuropa.com/wp-content/cache/wpfc-minified/qsday2db/80kw1.css" media="all"/>
<!--[if lte IE 9]><link rel='stylesheet' id='avada-IE-fontawesome-css' href='https://rochadeeuropa.com/wp-content/themes/Avada/fonts/fontawesome/font-awesome.css?ver=3.7.3' type='text/css' media='all'/><![endif]-->
<link rel="stylesheet" type="text/css" href="//rochadeeuropa.com/wp-content/cache/wpfc-minified/ldb8366e/80kw1.css" media="all"/>
<!--[if lte IE 8]><link rel='stylesheet' id='avada-IE8-css' href='https://rochadeeuropa.com/wp-content/themes/Avada/css/ie8.css?ver=3.7.3' type='text/css' media='all'/><![endif]-->
<!--[if IE]><link rel='stylesheet' id='avada-IE-css' href='https://rochadeeuropa.com/wp-content/themes/Avada/css/ie.css?ver=3.7.3' type='text/css' media='all'/><![endif]-->
<link rel="stylesheet" type="text/css" href="//rochadeeuropa.com/wp-content/cache/wpfc-minified/1rnlqs9k/a48e9.css" media="all"/>
<script type="text/template" id="tmpl-variation-template">
<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div><div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div><div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div></script>
<script type="text/template" id="tmpl-unavailable-variation-template">
<p>Dieses Produkt ist leider nicht verfügbar. Bitte wähle eine andere Kombination.</p>
</script>
<link rel='https://api.w.org/' href='https://rochadeeuropa.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rochadeeuropa.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rochadeeuropa.com/wp-includes/wlwmanifest.xml"/> 
<link rel="canonical" href="https://rochadeeuropa.com/lichess-worldcup/"/>
<link rel='shortlink' href='https://rochadeeuropa.com/?p=9983'/>
<link rel="alternate" type="application/json+oembed" href="https://rochadeeuropa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frochadeeuropa.com%2Flichess-worldcup%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://rochadeeuropa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frochadeeuropa.com%2Flichess-worldcup%2F&#038;format=xml"/>
<noscript><style>.woocommerce-product-gallery{opacity:1 !important;}</style></noscript>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style>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</style>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100810341ns.gif"/></p></noscript>
</head>
<body class="post-template-default single single-post postid-9983 single-format-standard no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop layout-boxed-mode mobile-menu-design-classic theme-Avada woocommerce-no-js" data-spy="scroll">
<div id="wrapper"> <div id="slidingbar-area"> <div id="slidingbar"> <div class="avada-row"> <div class="fusion-columns row fusion-columns-2 columns columns-2"> <div class="fusion-column col col-lg-6 col-md-6 col-sm-6"> <div id="woocommerce_widget_cart-2" class="slidingbar-widget-col woocommerce widget_shopping_cart"><h3>Warenkorb</h3><div class="widget_shopping_cart_content"></div><div style="clear:both;"></div></div><div id="woocommerce_product_categories-2" class="slidingbar-widget-col woocommerce widget_product_categories"><h3>Produktkategorien</h3><ul class="product-categories"><li class="cat-item cat-item-65"><a href="https://rochadeeuropa.com/produkt-kategorie/einzelhefte/">Einzelhefte</a></li> <li class="cat-item cat-item-63"><a href="https://rochadeeuropa.com/produkt-kategorie/jahresabo/">Jahresabo</a></li> <li class="cat-item cat-item-64"><a href="https://rochadeeuropa.com/produkt-kategorie/probeabo/">Probeabo</a></li> <li class="cat-item cat-item-66"><a href="https://rochadeeuropa.com/produkt-kategorie/probeheft/">Probeheft</a></li> <li class="cat-item cat-item-90"><a href="https://rochadeeuropa.com/produkt-kategorie/sonstiges/">Sonstiges</a></li> <li class="cat-item cat-item-89"><a href="https://rochadeeuropa.com/produkt-kategorie/unkategorisiert/">Unkategorisiert</a></li> </ul><div style="clear:both;"></div></div><div id="text-7" class="slidingbar-widget-col widget_text"><h3>Zahlungsarten</h3> <div class="textwidget"><li>PayPal</li> <li>SEPA-Lastschriftmandat</li> <li>Bank-Überweisung</li> <li>Kreditkarten</li></div><div style="clear:both;"></div></div><div id="text-8" class="slidingbar-widget-col widget_text"><h3>Sicher einkaufen</h3> <div class="textwidget">SSL-verschlüsselt - Ihre Daten sind sicher</div><div style="clear:both;"></div></div><div id="woocommerce_product_search-2" class="slidingbar-widget-col woocommerce widget_product_search"><h3>Produktsuche</h3><form role="search" method="get" class="searchform" action="https://rochadeeuropa.com/"> <div> <input type="text" value="" name="s" class="s" placeholder="Search..." /> <input type="hidden" name="post_type" value="product" /></div></form><div style="clear:both;"></div></div></div><div class="fusion-column col col-lg-6 col-md-6 col-sm-6"> <div id="woocommerce_product_tag_cloud-2" class="slidingbar-widget-col woocommerce widget_product_tag_cloud"><h3>Produkt-Schlagwörter</h3><div class="tagcloud"><a href="https://rochadeeuropa.com/produkt-schlagwort/01/" class="tag-cloud-link tag-link-119 tag-link-position-1" style="font-size: 8pt;" aria-label="01 (1 Produkt)">01</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/02/" class="tag-cloud-link tag-link-117 tag-link-position-2" style="font-size: 8pt;" aria-label="02 (1 Produkt)">02</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/3/" class="tag-cloud-link tag-link-55 tag-link-position-3" style="font-size: 8pt;" aria-label="3 (1 Produkt)">3</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/03/" class="tag-cloud-link tag-link-103 tag-link-position-4" style="font-size: 8pt;" aria-label="03 (1 Produkt)">03</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/05/" class="tag-cloud-link tag-link-111 tag-link-position-5" style="font-size: 10.8pt;" aria-label="05 (2 Produkte)">05</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/07/" class="tag-cloud-link tag-link-115 tag-link-position-6" style="font-size: 8pt;" aria-label="07 (1 Produkt)">07</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/08/" class="tag-cloud-link tag-link-113 tag-link-position-7" style="font-size: 8pt;" aria-label="08 (1 Produkt)">08</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/10/" class="tag-cloud-link tag-link-108 tag-link-position-8" style="font-size: 8pt;" aria-label="10 (1 Produkt)">10</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/11/" class="tag-cloud-link tag-link-105 tag-link-position-9" style="font-size: 8pt;" aria-label="11 (1 Produkt)">11</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/12/" class="tag-cloud-link tag-link-58 tag-link-position-10" style="font-size: 8pt;" aria-label="12 (1 Produkt)">12</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/2017/" class="tag-cloud-link tag-link-109 tag-link-position-11" style="font-size: 8pt;" aria-label="2017 (1 Produkt)">2017</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/2018/" class="tag-cloud-link tag-link-106 tag-link-position-12" style="font-size: 10.8pt;" aria-label="2018 (2 Produkte)">2018</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/2019/" class="tag-cloud-link tag-link-99 tag-link-position-13" style="font-size: 19.511111111111pt;" aria-label="2019 (10 Produkte)">2019</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/august/" class="tag-cloud-link tag-link-112 tag-link-position-14" style="font-size: 8pt;" aria-label="August (1 Produkt)">August</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/dezember/" class="tag-cloud-link tag-link-107 tag-link-position-15" style="font-size: 8pt;" aria-label="Dezember (1 Produkt)">Dezember</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/europa/" class="tag-cloud-link tag-link-54 tag-link-position-16" style="font-size: 22pt;" aria-label="Europa (15 Produkte)">Europa</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/februar/" class="tag-cloud-link tag-link-116 tag-link-position-17" style="font-size: 8pt;" aria-label="Februar (1 Produkt)">Februar</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/jahresabo/" class="tag-cloud-link tag-link-57 tag-link-position-18" style="font-size: 8pt;" aria-label="Jahresabo (1 Produkt)">Jahresabo</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/jahresabonnement/" class="tag-cloud-link tag-link-59 tag-link-position-19" style="font-size: 8pt;" aria-label="Jahresabonnement (1 Produkt)">Jahresabonnement</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/januar/" class="tag-cloud-link tag-link-118 tag-link-position-20" style="font-size: 8pt;" aria-label="Januar (1 Produkt)">Januar</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/juli/" class="tag-cloud-link tag-link-114 tag-link-position-21" style="font-size: 8pt;" aria-label="Juli (1 Produkt)">Juli</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/juni/" class="tag-cloud-link tag-link-101 tag-link-position-22" style="font-size: 8pt;" aria-label="Juni (1 Produkt)">Juni</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/mai/" class="tag-cloud-link tag-link-110 tag-link-position-23" style="font-size: 10.8pt;" aria-label="Mai (2 Produkte)">Mai</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/miniabo/" class="tag-cloud-link tag-link-52 tag-link-position-24" style="font-size: 8pt;" aria-label="Miniabo (1 Produkt)">Miniabo</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/monate/" class="tag-cloud-link tag-link-56 tag-link-position-25" style="font-size: 10.8pt;" aria-label="Monate (2 Produkte)">Monate</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/maerz/" class="tag-cloud-link tag-link-102 tag-link-position-26" style="font-size: 8pt;" aria-label="März (1 Produkt)">März</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/november/" class="tag-cloud-link tag-link-104 tag-link-position-27" style="font-size: 8pt;" aria-label="November (1 Produkt)">November</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/oktober/" class="tag-cloud-link tag-link-98 tag-link-position-28" style="font-size: 10.8pt;" aria-label="Oktober (2 Produkte)">Oktober</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/probeabo/" class="tag-cloud-link tag-link-51 tag-link-position-29" style="font-size: 8pt;" aria-label="Probeabo (1 Produkt)">Probeabo</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/probeheft/" class="tag-cloud-link tag-link-49 tag-link-position-30" style="font-size: 8pt;" aria-label="Probeheft (1 Produkt)">Probeheft</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/rochade/" class="tag-cloud-link tag-link-53 tag-link-position-31" style="font-size: 22pt;" aria-label="Rochade (15 Produkte)">Rochade</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/schachzeitschrift/" class="tag-cloud-link tag-link-61 tag-link-position-32" style="font-size: 8pt;" aria-label="Schachzeitschrift (1 Produkt)">Schachzeitschrift</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/schachzeitung/" class="tag-cloud-link tag-link-60 tag-link-position-33" style="font-size: 8pt;" aria-label="Schachzeitung (1 Produkt)">Schachzeitung</a> <a href="https://rochadeeuropa.com/produkt-schlagwort/september/" class="tag-cloud-link tag-link-100 tag-link-position-34" style="font-size: 8pt;" aria-label="September (1 Produkt)">September</a></div><div style="clear:both;"></div></div><div id="woocommerce_products-2" class="slidingbar-widget-col woocommerce widget_products"><h3>Produkte</h3><ul class="product_list_widget"><li> <a href="https://rochadeeuropa.com/produkt/2019-01/"> <img width="500" height="708" src="//i0.wp.com/rochadeeuropa.com/wp-content/uploads/2017/01/rochade_schachzeitung_2019_01_probeabo-500x708.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="rochade_schachzeitung_2019_01_probeabo" srcset="//i0.wp.com/rochadeeuropa.com/wp-content/uploads/2017/01/rochade_schachzeitung_2019_01_probeabo-500x708.jpg 500w, //i0.wp.com/rochadeeuropa.com/wp-content/uploads/2017/01/rochade_schachzeitung_2019_01_probeabo-212x300.jpg 212w, //i0.wp.com/rochadeeuropa.com/wp-content/uploads/2017/01/rochade_schachzeitung_2019_01_probeabo.jpg 595w" sizes="(max-width: 500px) 100vw, 500px"/> <span class="product-title">Rochade Europa - Januar 2019</span> </a> <span class="woocommerce-Price-amount amount">1,99<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">4,49<span class="woocommerce-Price-currencySymbol">&euro;</span></span> <div class="wgm-info woocommerce-de_price_taxrate">Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">Kostenloser Versand</div><div class="wgm-info shipping_de shipping_de_string"> <small> <span>Lieferzeit: ca. 48 Stunden</span> </small></div></li>
<li> <a href="https://rochadeeuropa.com/produkt/2019-02/"> <img width="446" height="631" src="//i0.wp.com/rochadeeuropa.com/wp-content/uploads/2017/06/rochade_schachzeitung_2019_02_cover.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="rochade_schachzeitung_2019_02_cover" srcset="//i0.wp.com/rochadeeuropa.com/wp-content/uploads/2017/06/rochade_schachzeitung_2019_02_cover.jpg 446w, //i0.wp.com/rochadeeuropa.com/wp-content/uploads/2017/06/rochade_schachzeitung_2019_02_cover-212x300.jpg 212w" sizes="(max-width: 446px) 100vw, 446px"/> <span class="product-title">Rochade Europa - Februar 2019</span> </a> <span class="woocommerce-Price-amount amount">1,99<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">4,49<span class="woocommerce-Price-currencySymbol">&euro;</span></span> <div class="wgm-info woocommerce-de_price_taxrate">Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">Kostenloser Versand</div><div class="wgm-info shipping_de shipping_de_string"> <small> <span>Lieferzeit: ca. 48 Stunden</span> </small></div></li>
<li> <a href="https://rochadeeuropa.com/produkt/2019-05/"> <img width="446" height="631" src="//i0.wp.com/rochadeeuropa.com/wp-content/uploads/2017/06/rochade_schachzeitung_2019_05_cover.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="rochade_schachzeitung_2019_05_cover" srcset="//i0.wp.com/rochadeeuropa.com/wp-content/uploads/2017/06/rochade_schachzeitung_2019_05_cover.jpg 446w, //i0.wp.com/rochadeeuropa.com/wp-content/uploads/2017/06/rochade_schachzeitung_2019_05_cover-212x300.jpg 212w" sizes="(max-width: 446px) 100vw, 446px"/> <span class="product-title">Rochade Europa - Mai 2019</span> </a> <span class="woocommerce-Price-amount amount">1,99<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">4,49<span class="woocommerce-Price-currencySymbol">&euro;</span></span> <div class="wgm-info woocommerce-de_price_taxrate">Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">Kostenloser Versand</div><div class="wgm-info shipping_de shipping_de_string"> <small> <span>Lieferzeit: ca. 48 Stunden</span> </small></div></li>
<li> <a href="https://rochadeeuropa.com/produkt/2019-07/"> <img width="448" height="632" src="//i0.wp.com/rochadeeuropa.com/wp-content/uploads/2017/01/rochade_schachzeitung_2019_07_cover.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="rochade_schachzeitung_2019_07_cover" srcset="//i0.wp.com/rochadeeuropa.com/wp-content/uploads/2017/01/rochade_schachzeitung_2019_07_cover.jpg 448w, //i0.wp.com/rochadeeuropa.com/wp-content/uploads/2017/01/rochade_schachzeitung_2019_07_cover-213x300.jpg 213w" sizes="(max-width: 448px) 100vw, 448px"/> <span class="product-title">Rochade Europa - Juli 2019</span> </a> <span class="woocommerce-Price-amount amount">1,99<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">4,49<span class="woocommerce-Price-currencySymbol">&euro;</span></span> <div class="wgm-info woocommerce-de_price_taxrate">Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">Kostenloser Versand</div><div class="wgm-info shipping_de shipping_de_string"> <small> <span>Lieferzeit: ca. 48 Stunden</span> </small></div></li>
<li> <a href="https://rochadeeuropa.com/produkt/2019-08/"> <img width="500" height="708" src="//i0.wp.com/rochadeeuropa.com/wp-content/uploads/2017/06/rochade_schachzeitung_2019_08_cover-500x708.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Rochade Schachzeitung 2019/08 Cover" srcset="//i0.wp.com/rochadeeuropa.com/wp-content/uploads/2017/06/rochade_schachzeitung_2019_08_cover-500x708.jpg 500w, //i0.wp.com/rochadeeuropa.com/wp-content/uploads/2017/06/rochade_schachzeitung_2019_08_cover-212x300.jpg 212w, //i0.wp.com/rochadeeuropa.com/wp-content/uploads/2017/06/rochade_schachzeitung_2019_08_cover.jpg 595w" sizes="(max-width: 500px) 100vw, 500px"/> <span class="product-title">Rochade Europa - August 2019</span> </a> <span class="woocommerce-Price-amount amount">1,99<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">4,49<span class="woocommerce-Price-currencySymbol">&euro;</span></span> <div class="wgm-info woocommerce-de_price_taxrate">Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">Kostenloser Versand</div><div class="wgm-info shipping_de shipping_de_string"> <small> <span>Lieferzeit: ca. 48 Stunden</span> </small></div></li>
</ul><div style="clear:both;"></div></div></div><div class="fusion-clearfix"></div></div></div></div><div class="sb-toggle-wrapper"><a class="sb-toggle" href="#"></a></div></div><div class="header-wrapper"> <div class="header-v1"> <header id="header"> <div class="avada-row" style="padding-top:0px;padding-bottom:0px;" data-padding-top="0px" data-padding-bottom="0px"> <div class="logo" data-margin-right="0px" data-margin-left="0px" data-margin-top="31px" data-margin-bottom="31px" style="margin-right:0px;margin-top:31px;margin-left:0px;margin-bottom:31px;"> <a href="https://rochadeeuropa.com"> <img src="//i0.wp.com/rochadeeuropa.com/wp-content/uploads/2020/02/rochade_logo2020.jpg" alt="Rochade Europa &#8211; Schachzeitung" class="normal_logo"/> </a></div><nav id="nav" class="nav-holder" data-height="83px">
<ul class="navigation menu fusion-navbar-nav" style="overflow:hidden">
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22"><a href="https://rochadeeuropa.com/">Home</a></li>
<li id="menu-item-2347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2347 fusion-dropdown-menu"><a href="https://rochadeeuropa.com/shop/">Shop <span class="caret"></span></a> <ul class="sub-menu"> <li id="menu-item-2400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2400 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/shop">Shop</a></li>
<li id="menu-item-2401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2401 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/cart">Warenkorb</a></li>
<li id="menu-item-2402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2402 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/kasse">Kasse</a></li>
<li id="menu-item-3303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3303 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/my-account/orders/">Bestellungen</a></li>
<li id="menu-item-3304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3304 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/my-account/edit-account/">Konto-Details</a></li>
<li id="menu-item-3306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3306 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/my-account/lost-password/">Passwort vergessen</a></li>
</ul>
</li>
<li id="menu-item-3773" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-has-children menu-item-3773 fusion-dropdown-menu"><a href="https://rochadeeuropa.com/produkt/jahresabo/">Jahresabo <span class="caret"></span></a> <ul class="sub-menu"> <li id="menu-item-3772" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-3772 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/produkt/jahresabo/">Jahresabo &#8211; ab aktueller Ausgabe</a></li>
</ul>
</li>
<li id="menu-item-2350" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-2350"><a href="https://rochadeeuropa.com/produkt/probeabo/">Probeabo</a></li>
<li id="menu-item-2349" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-2349"><a href="https://rochadeeuropa.com/produkt/probeheft/">Probeheft</a></li>
<li id="menu-item-1419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1419"><a href="https://rochadeeuropa.com/anzeigenpreisliste">Anzeigen</a></li>
<li id="menu-item-9779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9779 fusion-dropdown-menu"><a href="https://rochadeeuropa.com/abgesagte-turniere/">Turniere <span class="caret"></span></a> <ul class="sub-menu"> <li id="menu-item-9780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9780 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/abgesagte-turniere/">Abgesagte Turniere</a></li>
<li id="menu-item-1406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/turnierkalender">Rochade-Turnierkalender</a></li>
<li id="menu-item-9808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9808 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/lichess-turniere/">Online-Schachturniere auf Lichess.org – FAQ &#038; geplante Turniere</a></li>
<li id="menu-item-9758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9758 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/lichess-turniere-beendet/">Historie Online-Turniere Lichess.org</a></li>
<li id="menu-item-10000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10000 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/ewige-q-bundesliga-tabelle/">Ewige Quarantäne-Bundesliga-Tabelle</a></li>
</ul>
</li>
<li id="menu-item-1404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1404 fusion-dropdown-menu"><a href="https://rochadeeuropa.com/kontakt">Sonstiges <span class="caret"></span></a> <ul class="sub-menu"> <li id="menu-item-2738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2738 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/adressaenderung/">Adressänderung</a></li>
<li id="menu-item-2730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2730 fusion-dropdown-submenu"><a href="/wp-content/uploads/2017/06/rochade_lastschriftmandat.pdf">SEPA Basis-Lastschriftmandat</a></li>
<li id="menu-item-3393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3393 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/leserumfrage/">Leserumfrage</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19 fusion-dropdown-submenu"><a title="Redaktionsschluss" href="https://rochadeeuropa.com/redaktionsschluss/">Redaktionsschluss</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/ueber-rochade-europa/">Über Uns</a></li>
<li id="menu-item-1587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1587 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/archiv/">Archiv älterer Ausgaben</a></li>
</ul>
</li>
<li id="menu-item-1405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1405"><a href="https://rochadeeuropa.com/kontakt">Kontakt</a></li>
<li class="my-account"> <a href="https://rochadeeuropa.com/my-account/" class="my-account-link">My Account</a> <div class="login-box"> <form action="https://rochadeeuropa.com/wp-login.php" name="loginform" method="post"> <p> <input type="text" class="input-text" name="log" id="username" value="" placeholder="Username" /> </p> <p> <input type="password" class="input-text" name="pwd" id="password" value="" placeholder="Password" /> </p> <p class="forgetmenot"> <label for="rememberme"><input name="rememberme" type="checkbox" id="rememberme" value="forever"> Remember Me</label> </p> <p class="submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button small default comment-submit" value="Log In"> <input type="hidden" name="redirect_to" value="https://rochadeeuropa.com/lichess-worldcup/"> <input type="hidden" name="testcookie" value="1"> </p> <div class="clear"></div></form></div></li>
<li class="main-nav-search"> <a id="main-nav-search-link" class="search-link"></a> <div id="main-nav-search-form" class="main-nav-search-form"> <form role="search" class="searchform" method="get" action="https://rochadeeuropa.com/"> <div class="search-table"> <div class="search-field"> <input type="text" value="" name="s" class="s" /></div><div class="search-button"> <input type="submit" class="searchsubmit" value="&#xf002;" /></div></div></form></div></li>
</ul>
</nav>
<div class="mobile-nav-holder main-menu"></div></div></header></div><div class="init-sticky-header"></div></div><header id="header-sticky" class="sticky-header">
<div class="sticky-shadow"> <div class="avada-row"> <div class="logo"> <a href="https://rochadeeuropa.com"> <img src="//i0.wp.com/rochadeeuropa.com/wp-content/uploads/2020/02/rochade_logo2020.jpg" alt="Rochade Europa &#8211; Schachzeitung" data-max-width="" class="normal_logo"/> </a></div><nav id="sticky-nav" class="nav-holder">
<ul class="navigation menu fusion-navbar-nav">
<li id="sticky-menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22"><a href="https://rochadeeuropa.com/">Home</a></li>
<li id="sticky-menu-item-2347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2347 fusion-dropdown-menu"><a href="https://rochadeeuropa.com/shop/">Shop <span class="caret"></span></a> <ul class="sub-menu"> <li id="sticky-menu-item-2400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2400 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/shop">Shop</a></li>
<li id="sticky-menu-item-2401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2401 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/cart">Warenkorb</a></li>
<li id="sticky-menu-item-2402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2402 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/kasse">Kasse</a></li>
<li id="sticky-menu-item-3303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3303 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/my-account/orders/">Bestellungen</a></li>
<li id="sticky-menu-item-3304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3304 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/my-account/edit-account/">Konto-Details</a></li>
<li id="sticky-menu-item-3306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3306 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/my-account/lost-password/">Passwort vergessen</a></li>
</ul>
</li>
<li id="sticky-menu-item-3773" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-has-children menu-item-3773 fusion-dropdown-menu"><a href="https://rochadeeuropa.com/produkt/jahresabo/">Jahresabo <span class="caret"></span></a> <ul class="sub-menu"> <li id="sticky-menu-item-3772" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-3772 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/produkt/jahresabo/">Jahresabo &#8211; ab aktueller Ausgabe</a></li>
</ul>
</li>
<li id="sticky-menu-item-2350" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-2350"><a href="https://rochadeeuropa.com/produkt/probeabo/">Probeabo</a></li>
<li id="sticky-menu-item-2349" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-2349"><a href="https://rochadeeuropa.com/produkt/probeheft/">Probeheft</a></li>
<li id="sticky-menu-item-1419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1419"><a href="https://rochadeeuropa.com/anzeigenpreisliste">Anzeigen</a></li>
<li id="sticky-menu-item-9779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9779 fusion-dropdown-menu"><a href="https://rochadeeuropa.com/abgesagte-turniere/">Turniere <span class="caret"></span></a> <ul class="sub-menu"> <li id="sticky-menu-item-9780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9780 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/abgesagte-turniere/">Abgesagte Turniere</a></li>
<li id="sticky-menu-item-1406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/turnierkalender">Rochade-Turnierkalender</a></li>
<li id="sticky-menu-item-9808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9808 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/lichess-turniere/">Online-Schachturniere auf Lichess.org – FAQ &#038; geplante Turniere</a></li>
<li id="sticky-menu-item-9758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9758 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/lichess-turniere-beendet/">Historie Online-Turniere Lichess.org</a></li>
<li id="sticky-menu-item-10000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10000 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/ewige-q-bundesliga-tabelle/">Ewige Quarantäne-Bundesliga-Tabelle</a></li>
</ul>
</li>
<li id="sticky-menu-item-1404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1404 fusion-dropdown-menu"><a href="https://rochadeeuropa.com/kontakt">Sonstiges <span class="caret"></span></a> <ul class="sub-menu"> <li id="sticky-menu-item-2738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2738 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/adressaenderung/">Adressänderung</a></li>
<li id="sticky-menu-item-2730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2730 fusion-dropdown-submenu"><a href="/wp-content/uploads/2017/06/rochade_lastschriftmandat.pdf">SEPA Basis-Lastschriftmandat</a></li>
<li id="sticky-menu-item-3393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3393 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/leserumfrage/">Leserumfrage</a></li>
<li id="sticky-menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19 fusion-dropdown-submenu"><a title="Redaktionsschluss" href="https://rochadeeuropa.com/redaktionsschluss/">Redaktionsschluss</a></li>
<li id="sticky-menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/ueber-rochade-europa/">Über Uns</a></li>
<li id="sticky-menu-item-1587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1587 fusion-dropdown-submenu"><a href="https://rochadeeuropa.com/archiv/">Archiv älterer Ausgaben</a></li>
</ul>
</li>
<li id="sticky-menu-item-1405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1405"><a href="https://rochadeeuropa.com/kontakt">Kontakt</a></li>
<li class="my-account"> <a href="https://rochadeeuropa.com/my-account/" class="my-account-link">My Account</a> <div class="login-box"> <form action="https://rochadeeuropa.com/wp-login.php" name="loginform" method="post"> <p> <input type="text" class="input-text" name="log" id="username" value="" placeholder="Username" /> </p> <p> <input type="password" class="input-text" name="pwd" id="pasword" value="" placeholder="Password" /> </p> <p class="forgetmenot"> <label for="rememberme"><input name="rememberme" type="checkbox" id="rememberme" value="forever"> Remember Me</label> </p> <p class="submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button small default comment-submit" value="Log In"> <input type="hidden" name="redirect_to" value="https://rochadeeuropa.com/lichess-worldcup/"> <input type="hidden" name="testcookie" value="1"> </p> <div class="clear"></div></form></div></li>
<li class="main-nav-search"> <a id="sticky-nav-search-link" class="search-link"></a> <div id="sticky-nav-search-form" class="main-nav-search-form"> <form role="search" class="searchform" method="get" action="https://rochadeeuropa.com/"> <div class="search-table"> <div class="search-field"> <input type="text" value="" name="s" class="s" /></div><div class="search-button"> <input type="submit" class="searchsubmit" value="&#xf002;" /></div></div></form></div></li>
</ul>		</nav>
<div class="mobile-nav-holder"></div></div></div></header>
<div id="sliders-container"></div><div class="page-title-container page-title-container-none page-title-left"> <div class="page-title"> <div class="page-title-wrapper"> <div class="page-title-captions"> <h1 class="entry-title">Lichess Worldcup</h1></div></div></div></div><div id="main" class="clearfix"> <div class="avada-row"> <div id="content" class="portfolio-one-sidebar" style="float:left;"> <div class="single-navigation clearfix"></div><div id="post-9983" class="post post-9983 type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised"> <div class="fusion-flexslider flexslider post-slideshow"> <ul class="slides"> <li> <a href="//i0.wp.com/rochadeeuropa.com/wp-content/uploads/2020/04/Worldcup-Lichess-1.jpg" rel="prettyPhoto[gallery9983]" title=""><img src="//i0.wp.com/rochadeeuropa.com/wp-content/uploads/2020/04/Worldcup-Lichess-1.jpg" alt="Worldcup Lichess"/></a> </li> </ul></div><h2 class="entry-title">Lichess Worldcup</h2>
<div class="post-content"> <p>Am 4. April ist ein „World Cup“ von 21:30 &#8211; 23:00 Uhr mit ca. 15 deutschsprachigen sowie 15 internationalen Teams geplant.<br>World Cup Teamkampf 1: &nbsp;&nbsp;<a href="https://lichess.org/tournament/NRJgsZin">https://lichess.org/tournament/NRJgsZin</a><br>World Cup Teamkampf 2: &nbsp;&nbsp;<a href="https://lichess.org/tournament/zoa8Ns2o">https://lichess.org/tournament/zoa8Ns2o</a><br>World Cup Teamkampf 3: &nbsp;&nbsp;<a href="https://lichess.org/tournament/8JiuXZ1y">https://lichess.org/tournament/8JiuXZ1y</a></p> <p>Davor findet noch von 20:01 &#8211; 21:21 Uhr eine „World Cup Warm-up Arena“ statt, bei der alle mitspielen können:&nbsp;<a href="https://lichess.org/tournament/Y4lPXRev">https://lichess.org/tournament/Y4lPXRev</a></p></div><div class="meta-info"><div class="meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="https://rochadeeuropa.com/author/jeffforever/" title="Beiträge von Jens Hirneise" rel="author">Jens Hirneise</a></span></span><span class="sep">|</span><span class="updated" style="display:none;">2020-04-04T12:32:40+01:00</span><span>April 4th, 2020</span><span class="sep">|</span><a href="https://rochadeeuropa.com/category/uncategorised/" rel="category tag">Uncategorised</a><span class="sep">|</span><span class="comments"><a href="https://rochadeeuropa.com/lichess-worldcup/#respond">0 Comments</a></span></div></div><div class="fusion-sharing-box share-box"> <h4>Share This Story, Choose Your Platform!</h4> <div class="fusion-social-networks"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusionicon-facebook" style="color:#bebdbd;" target="_blank" href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=https://rochadeeuropa.com/lichess-worldcup/&amp;p&#091;images&#093;&#091;0&#093;=http://www.gravatar.com/avatar/2f8ec4a9ad7a39534f764d749e001046.png&amp;p&#091;title&#093;=Lichess%20Worldcup" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusionicon-twitter" style="color:#bebdbd;" target="_blank" href="https://twitter.com/share?text=Lichess%20Worldcup&amp;url=https%3A%2F%2Frochadeeuropa.com%2Flichess-worldcup%2F" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"></a><a class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusionicon-pinterest" style="color:#bebdbd;" target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Frochadeeuropa.com%2Flichess-worldcup%2F&amp;description=Lichess%20Worldcup&amp;media=https%3A%2F%2Frochadeeuropa.com%2Fwp-content%2Fuploads%2F2020%2F04%2FWorldcup-Lichess-1.jpg" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"></a><a class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusionicon-tumblr" style="color:#bebdbd;" target="_blank" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Frochadeeuropa.com%2Flichess-worldcup%2F&amp;name=Lichess%20Worldcup&amp;description=Lichess%20Worldcup" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"></a><a class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusionicon-googleplus" style="color:#bebdbd;" target="_blank" href="https://plus.google.com/share?url=https://rochadeeuropa.com/lichess-worldcup/&quot; onclick=&quot;javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"></a><a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusionicon-linkedin" style="color:#bebdbd;" target="_blank" href="http://linkedin.com/shareArticle?mini=true&amp;url=https://rochadeeuropa.com/lichess-worldcup/&amp;title=Lichess%20Worldcup" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"></a><a class="fusion-social-network-icon fusion-tooltip fusion-reddit fusionicon-reddit" style="color:#bebdbd;" target="_blank" href="http://reddit.com/submit?url=https://rochadeeuropa.com/lichess-worldcup/&amp;title=Lichess%20Worldcup" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"></a><a class="fusion-social-network-icon fusion-tooltip fusion-vk fusionicon-vk" style="color:#bebdbd;" target="_blank" href="http://vkontakte.ru/share.php?url=https%3A%2F%2Frochadeeuropa.com%2Flichess-worldcup%2F&amp;title=Lichess%20Worldcup&amp;description=Lichess%20Worldcup" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusionicon-mail" style="color:#bebdbd;" target="_self" href="mailto:?subject=Lichess Worldcup&amp;body=https://rochadeeuropa.com/lichess-worldcup/" data-placement="top" data-title="Mail" data-toggle="tooltip" title="Mail"></a><div class="fusion-clearfix"></div></div></div><div class="about-author"> <div class="fusion-title title"><h2 class="title-heading-left">About the Author: <a href="https://rochadeeuropa.com/author/jeffforever/" title="Beiträge von Jens Hirneise" rel="author">Jens Hirneise</a></h2><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div><div class="about-author-container"> <div class="avatar"> <img alt='' src='https://secure.gravatar.com/avatar/797f872e38d69ccd626a612d8884e8da?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/797f872e38d69ccd626a612d8884e8da?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72'/></div><div class="description"> FM Jens Hirneise ist Chefredakteur der Rochade Europa Schachzeitung und leitet die "Quarantäne-Ligen" auf Lichess.org mit über 1000+ Spielern aus 120+ Teams.</div></div></div><div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title"><div class="title fusion-title"><h2 class="title-heading-left">Leave A Comment</h2><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div><small><a rel="nofollow" id="cancel-comment-reply-link" href="/lichess-worldcup/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://rochadeeuropa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div id="comment-textarea"><textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment" placeholder="Comment..."></textarea></div><div id="comment-input"><input type="text" name="author" id="author" value="" placeholder="Name (required)" size="22" tabindex="1"aria-required="true" class="input-name" /> <input type="text" name="email" id="email" value="" placeholder="Email (required)" size="22" tabindex="2"aria-required="true" class="input-email" /> <input type="text" name="url" id="url" value="" placeholder="Website" size="22" tabindex="3" class="input-website" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9983' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form></div></div></div><div id="sidebar" class="sidebar" style="float:right;"> <div id="search-2" class="widget widget_search"><form class="search searchform" action="https://rochadeeuropa.com/" method="get"> <fieldset> <span class="text"><input name="s" class="s" type="text" value="" placeholder="Suche ..." /></span> </fieldset> </form></div><div id="recent-posts-2" class="widget widget_recent_entries"> <div class="heading"><h3>Neueste Beiträge</h3></div><ul>
<li> <a href="https://rochadeeuropa.com/lichess-worldcup/" aria-current="page">Lichess Worldcup</a> </li>
</ul></div><div id="recent-comments-2" class="widget widget_recent_comments"><div class="heading"><h3>Neueste Kommentare</h3></div><ul id="recentcomments"></ul></div><div id="archives-2" class="widget widget_archive"><div class="heading"><h3>Archive</h3></div><ul>
<li><a href='https://rochadeeuropa.com/2020/04/'>April 2020</a></li>
</ul></div><div id="categories-2" class="widget widget_categories"><div class="heading"><h3>Kategorien</h3></div><ul>
<li class="cat-item cat-item-1"><a href="https://rochadeeuropa.com/category/uncategorised/">Uncategorised</a> </li>
</ul></div><div id="meta-2" class="widget widget_meta"><div class="heading"><h3>Meta</h3></div><ul>
<li><a href="https://rochadeeuropa.com/wp-login.php">Anmelden</a></li>
<li><a href="https://rochadeeuropa.com/feed/">Feed der Einträge</a></li>
<li><a href="https://rochadeeuropa.com/comments/feed/">Kommentare-Feed</a></li>
<li><a href="https://de.wordpress.org/">WordPress.org</a></li>			</ul></div></div></div></div><footer class="footer-area">
<div class="avada-row"> <div class="fusion-columns row fusion-columns-4 columns columns-4"> <div class="fusion-column col col-lg-3 col-md-3 col-sm-3"> <div id="text-6" class="footer-widget-col widget_text"><h3>Sitemap</h3> <div class="textwidget"><a href="/">Home</a><br/> <a href="/shop">Shop</a><br/> <a href="/wp-content/uploads/2018/04/leseprobe/leseprobe.html">Leseprobe</a><br/> <a href="/produkt/jahresabo">Jahresabonnement</a><br/> <a href="/produkt/probeabo">Probeabo - 33% sparen</a><br/> <a href="/produkt/probeheft">Probeheft zum halben Preis</a><br/> <a href="/redaktionsschluss">Redaktionsschluss</a><br/> <a href="/ueber-rochade-europa">Über Rochade Europa</a><br /> <a href="/anzeigenpreisliste">Anzeigenpreisliste</a><br /> <a href="/turnierkalender">Formular für Turnierkalender</a><br /> <a href="/kontakt">Kontakt</a></div><div style="clear:both;"></div></div></div><div class="fusion-column col col-lg-3 col-md-3 col-sm-3"> <div id="text-3" class="footer-widget-col widget_text"><h3>Einzelheft-Bestellung</h3> <div class="textwidget"><a href="/produkt-kategorie/einzelhefte/">Jetzt Einzelhefte bestellen</a><br/> <a href="/produkt/2019-11/">11/2019</a> | <a href="/produkt/2019-10/">10/2019</a> | <a href="/produkt/2019-09/">09/2019</a> | <a href="/produkt/2019-08/">08/2019</a> | <a href="/produkt/2019-07/">07/2019</a> | <a href="/produkt/2019-06/">06/2019</a> | <a href="/produkt/2019-05/">05/2019</a> | <a href="/produkt/2019-03/">03/2019</a> | <a href="/produkt/2019-02/">02/2019</a> | <a href="/produkt/2019-01/">01/2019</a> | <a href="/produkt/2018-12/">12/2018</a> | <a href="/produkt/2018-10/">10/2018</a> | <a href="/produkt/rochade-europa-2018-08/">08/2018</a> | <a href="/produkt/rochade-europa-2018-07/">07/2018</a> | <a href="/produkt/rochade-europa-2018-06/">06/2018</a> | <a href="/produkt/2017-05/">05/2017</a> | <a href="/archiv-2016-09">09/2016</a> | <a href="/archiv-2016-08">08/2016</a> | <a href="/archiv-2016-07">07/2016</a> | <a href="/produkt/juni-2016/">06/2016</a> | <a href="/archiv-2016-05">05/2016</a> | <a href="/archiv-2016-04">04/2016</a> | <a href="/archiv-2016-03">03/2016</a> | <a href="/produkt/februar-2016/">02/2016</a> | <a href="/produkt/januar-2016/">01/2016</a> | <a href="/archiv-2015-12">12/2015</a> | <a href="/archiv-2015-11">11/2015</a> | <a href="/produkt/oktober-2015/">10/2015</a> | <a href="/archiv-2015-09">09/2015</a> | <a href="/archiv-2015-08">08/2015</a> | <a href="/archiv-2015-07">07/2015</a> | <a href="/produkt/juni-2015">06/2015</a> | <a href="/produkt/mai-2015">05/2015</a> | <a href="/archiv-2015-04">04/2015</a> | <a href="/archiv-2015-03">03/2015</a> | <a href="/archiv-2015-02">02/2015</a> | <a href="/archiv-2015-01">01/2015</a></div><div style="clear:both;"></div></div></div><div class="fusion-column col col-lg-3 col-md-3 col-sm-3">
<div id="text-5" class="footer-widget-col widget_text"><h3>Rochade &#8211; Newsletter</h3>			<div class="textwidget">
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style>#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif;width:212px;}</style>
<div id="mc_embed_signup">
<form action="//rochadeeuropa.us10.list-manage.com/subscribe/post?u=dd8df480bd01cc4de19e15714&amp;id=59416d94a2" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL">Email-Adresse</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="name@domain.de" required>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_dd8df480bd01cc4de19e15714_59416d94a2" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Abonnieren" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div><a href="http://rochadeeuropa.us10.list-manage.com/unsubscribe?u=dd8df480bd01cc4de19e15714&id=59416d94a2">Newsletter abbestellen</a></div><div style="clear:both;"></div></div></div><div class="fusion-column col last col-lg-3 col-md-3 col-sm-3"> <div id="facebook-like-widget-2" class="footer-widget-col facebook_like"><h3>Rochade Europa bei Facebook</h3> <div class="fb-like-box-container_facebook-like-widget-2"></div><div style="clear:both;"></div></div><div id="social_links-widget-2" class="footer-widget-col social_links"><h3>Mit Rochade Europa in Verbindung bleiben</h3> <div class="fusion-social-networks"> <a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusionicon-facebook" href="https://facebook.com/rochadeschachzeitung" data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title="" title="Facebook" target="_self" style="color:#bebdbd;"></a> <a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusionicon-twitter" href="https://twitter.com/rochadeschach" data-placement="top" data-title="Twitter" data-toggle="tooltip" data-original-title="" title="Twitter" target="_self" style="color:#bebdbd;"></a> <a class="fusion-social-network-icon fusion-tooltip fusion-youtube fusionicon-youtube" href="https://www.youtube.com/channel/UCyo4l_uDF4d5VlprX2x10Uw?sub_confirmation=1" data-placement="top" data-title="Youtube" data-toggle="tooltip" data-original-title="" title="Youtube" target="_self" style="color:#bebdbd;"></a> <a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusionicon-instagram" href="https://www.instagram.com/rochadeschachzeitung/" data-placement="top" data-title="Instagram" data-toggle="tooltip" data-original-title="" title="Instagram" target="_self" style="color:#bebdbd;"></a></div><div style="clear:both;"></div></div></div><div class="fusion-clearfix"></div></div></div></footer>
<footer id="footer">
<div class="avada-row"> <div class="copyright-area-content"> <div class="copyright"> <div>Copyright 2020 Rochade Europa | Alle Rechte vorbehalten | <a href="/impressum">Impressum</a> | <a href="/kontakt"> Kontakt</a> | <a href="/datenschutz">Datenschutzerklärung</a></div></div><div class="fusion-social-links-footer"></div></div></div></footer></div><noscript id="wpfc-google-fonts"><link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic:latin,greek-ext,cyrillic,latin-ext,greek,cyrillic-ext,vietnamese' rel='stylesheet' type='text/css'/>
<link href='https://fonts.googleapis.com/css?family=Antic+Slab:400,400italic,700,700italic:latin,greek-ext,cyrillic,latin-ext,greek,cyrillic-ext,vietnamese' rel='stylesheet' type='text/css'/>
</noscript>
<script>var sepa_ajax_object={"ajax_url":"https:\/\/rochadeeuropa.com\/wp-admin\/admin-ajax.php","nonce":"8efede8c8c"};
var woocommerce_remove_updated_totals="0";
var woocommerce_payment_update="1";
var german_market_price_variable_products="gm_default";
var german_market_jquery_no_conflict="yes";</script>
<script>var c=document.body.className;
c=c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className=c;</script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/rochadeeuropa.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/rochadeeuropa.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};</script>
<script>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script>
<script>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1f53c8f68970197f4f9a10424279e7b3","fragment_name":"wc_fragments_1f53c8f68970197f4f9a10424279e7b3","request_timeout":"5000"};</script>
<script>var _wpUtilSettings={"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};</script>
<script>var wc_add_to_cart_variation_params={"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Es entsprechen leider keine Produkte deiner Auswahl. Bitte w\u00e4hle eine andere Kombination.","i18n_make_a_selection_text":"Bitte w\u00e4hle die Produktoptionen, bevor du den Artikel in den Warenkorb legst.","i18n_unavailable_text":"Dieses Produkt ist leider nicht verf\u00fcgbar. Bitte w\u00e4hle eine andere Kombination."};</script>
<script>var js_local_vars={"protocol":"1","theme_url":"https:\/\/rochadeeuropa.com\/wp-content\/themes\/Avada","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Details","avada_rev_styles":"1","avada_styles_dropdowns":"0","blog_grid_column_spacing":"40","blog_pagination_type":"Pagination","custom_icon_image_retina":"","disable_mobile_animate_css":"1","portfolio_pagination_type":"Pagination","header_position":"Top","header_sticky":"1","ipad_potrait":"0","is_responsive":"1","layout_mode":"boxed","lightbox_animation_speed":"Fast","lightbox_autoplay":"0","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.8","lightbox_post_images":"1","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"1","logo_alignment":"Left","megamenu_max_width":"1100px","pagination_video_slide":"0","retina_icon_height":"","retina_icon_width":"","submenu_slideout":"1","sidenav_behavior":"Hover","site_width":"940px","slideshow_autoplay":"1","slideshow_speed":"7000","status_lightbox_mobile":"1","status_totop_mobile":"0","status_vimeo":"0","status_yt":"0","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","woocommerce_shop_page_columns":"3","mobile_menu_design":"classic","isotope_type":"masonry","page_title_fading":"0","woocommerce_23":"1"};</script>
<script>var wc_ppec_context={"environment":"production","locale":"de_DE","page":null,"button_color":"gold","button_shape":"rect","start_checkout_nonce":"fd92d3aa87","start_checkout_url":"\/?wc-ajax=wc_ppec_start_checkout","mini_cart_button_layout":"vertical","mini_cart_button_size":"responsive","mini_cart_button_label":null,"mini_cart_disallowed_methods":["CARD","CREDIT"]};</script>
<!--[if lte IE 8]><script type="text/javascript" src="//rochadeeuropa.com/wp-content/cache/wpfc-minified/ee27ecpy/80kw6.js"></script><![endif]-->
<script src='//rochadeeuropa.com/wp-content/cache/wpfc-minified/etepcgb6/80kw5.js' type="text/javascript"></script>
<script>(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent=function(evt, handler){
if(window.addEventListener){
document.addEventListener(evt, handler, false);
}else if(window.attachEvent){
document.attachEvent('on' + evt, handler);
}};
var removeEvent=function(evt, handler){
if(window.removeEventListener){
document.removeEventListener(evt, handler, false);
}else if(window.detachEvent){
document.detachEvent('on' + evt, handler);
}};
var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman=function(){
if(window.wfLogHumanRan){ return; }
window.wfLogHumanRan=true;
var wfscr=document.createElement('script');
wfscr.type='text/javascript';
wfscr.async=true;
wfscr.src=url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i=0; i < evts.length; i++){
removeEvent(evts[i], logHuman);
}};
for (var i=0; i < evts.length; i++){
addEvent(evts[i], logHuman);
}})('//rochadeeuropa.com/?wordfence_lh=1&hid=3CDF551EF3D66C8250AF2F890A4251F3');</script>
<!--[if lte IE 8]><script>jQuery(document).ready(function(){
var imgs, i, w;
var imgs=document.getElementsByTagName('img');
for(i=0; i < imgs.length; i++){
w=imgs[i].getAttribute('width');
imgs[i].removeAttribute('width');
imgs[i].removeAttribute('height');
}});</script><![endif]-->
<!--[if lte IE 8]><script src="//rochadeeuropa.com/wp-content/cache/wpfc-minified/e3j43l14/80kw6.js"></script><![endif]-->
<!--[if lte IE 9]><script>jQuery(document).ready(function(){
jQuery('body').each(function(){
var combined_styles='<style type="text/css">';
jQuery(this).find('style').each(function(){
combined_styles +=jQuery(this).html();
jQuery(this).remove();
});
combined_styles +='</style>';
jQuery(this).prepend(combined_styles);
});
});</script><![endif]-->
<script>/*@cc_on
@if(@_jscript_version==10)
document.write('<style type="text/css">.search input,.searchform input {padding-left:10px;} .avada-select-parent .select-arrow,.select-arrow{height:33px;background-color:#ffffff;}.search input{padding-left:5px;}header .tagline{margin-top:3px;}.star-rating span:before {letter-spacing: 0;}.avada-select-parent .select-arrow,.gravity-select-parent .select-arrow,.wpcf7-select-parent .select-arrow,.select-arrow{background: #fff;}.star-rating{width: 5.2em;}.star-rating span:before {letter-spacing: 0.1em;}</style>');
@end
@*/
var doc=document.documentElement;
doc.setAttribute('data-useragent', navigator.userAgent);</script>
<script src="//static.getclicky.com/js" type="text/javascript"></script>
<script>try{ clicky.init(100810341); }catch(e){}</script>
<script>(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:78042,hjsv:5};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script>var container_width_current=jQuery('.fb-like-box-container_facebook-like-widget-2').width();
jQuery(window).bind('load', function(){
jQuery('.fb-like-box-container_facebook-like-widget-2').html('<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Frochadeschachzeitung&amp;width=' + container_width_current + '&amp;colorscheme=dark&amp;show_faces=false&amp;stream=false&amp;header=true&amp;height=95&amp;force_wall=true" style="border:none; overflow:hidden; width:100%; max-width:' + container_width_current + 'px; height: 95px;"></iframe>');
});
jQuery(window).bind('resize', function(){
var container_width_new=jQuery('.fb-like-box-container_facebook-like-widget-2').width();
if(container_width_new!=container_width_current){
container_width_current=container_width_new;
jQuery('.fb-like-box-container_facebook-like-widget-2').html('<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Frochadeschachzeitung&amp;width=' + container_width_current + '&amp;colorscheme=dark&amp;show_faces=false&amp;stream=false&amp;header=true&amp;height=95&amp;force_wall=true" style="border:none; overflow:hidden; width:100%; max-width:' + container_width_current + 'px; height: 95px;"></iframe>');
}});</script>
<script defer src='//rochadeeuropa.com/wp-content/cache/wpfc-minified/djoq7kbk/hy47d.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://www.paypalobjects.com/api/checkout.js'></script>
<script defer src='//rochadeeuropa.com/wp-content/cache/wpfc-minified/qkxim9sd/81504.js' type="text/javascript"></script>
<script>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</script>
<!--[if lte IE 8]><script defer type="text/javascript" src="//rochadeeuropa.com/wp-content/cache/wpfc-minified/fsw74mz1/80kw6.js"></script><![endif]-->
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery(document).ready(function(){
var ajaxRevslider=function(obj){
var content="";
data={};
data.action='revslider_ajax_call_front';
data.client_action='get_slider_html';
data.token='f8b1d7eba4';
data.type=obj.type;
data.id=obj.id;
data.aspectratio=obj.aspectratio;
jQuery.ajax({
type:"post",
url:"https://rochadeeuropa.com/wp-admin/admin-ajax.php",
dataType: 'json',
data:data,
async:false,
success: function(ret, textStatus, XMLHttpRequest){
if(ret.success==true)
content=ret.data;
},
error: function(e){
console.log(e);
}});
return content;
};
var ajaxRemoveRevslider=function(obj){
return jQuery(obj.selector+" .rev_slider").revkill();
};
var extendessential=setInterval(function(){
if(jQuery.fn.tpessential!=undefined){
clearInterval(extendessential);
if(typeof(jQuery.fn.tpessential.defaults)!=='undefined'){
jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});
}}
},30);
});});</script>
</body></html><!-- WP Fastest Cache file was created in 1.8565170764923 seconds, on 04-04-20 16:53:52 -->